Was änderte sich und warum
Ihre Dokumente werden jetzt mit einem geführten Workflow bereitgestellt. Die wichtigen Schritte, wie das Abrufen von CRM-Daten, das Einholen von Genehmigungen oder das Einziehen von Zahlungen, werden einmalig in die Vorlage integriert, damit jedes aus ihr erstellte Dokument mit einem Vorsprung beginnt. Das Ergebnis ist, dass Sie Ihre Dokumente schneller und einfacher als zuvor fertigstellen können.
Der geführte Workflow fordert vor dem Versand fehlende Informationen an, damit Sie später weniger Lücken ausfüllen müssen. Ihre Dokumentvorschau bleibt die ganze Zeit auf der linken Seite. Wissen Sie bereits, was Sie benötigen? Klicken Sie auf die Vorschau, um direkt zum Editor zu gehen, oder überspringen Sie einen optionalen Schritt.
Neu im Layout? Machen Sie die interaktive Anleitung unten oder gehen Sie zu Wo Sie häufige Aktionen finden, um zu sehen, wohin alles verschoben wurde.
Wie das Erstellen eines Dokuments jetzt funktioniert
Wenn Sie ein Dokument erstellen, durchlaufen Sie die auf seiner Vorlage eingerichteten Schritte nacheinander. Ihre Dokumentvorschau bleibt durchgehend auf der linken Seite.
Klicken Sie auf die Vorschau bei einem beliebigen Schritt, um den Editor zu öffnen.
Wählen Sie Überspringen für alle optionalen Schritte aus, die Sie nicht benötigen.
Wählen Sie den Schrittindikator oben aus (z. B. Schritt 3 von 6), um alle Schritte anzuzeigen und zu einem beliebigen Schritt zu springen.
Je nach Vorlage werden Sie Schritte wie Daten aus Integration abrufen, Empfänger hinzufügen, Zahlungsmethode einrichten, An Genehmiger senden und Dokument senden sehen.
Tipp: Dokumente werden bei jedem Schritt automatisch als Entwürfe gespeichert. Die „you might lose progress"-Warnung bezieht sich auf die Einrichtung des geführten Workflows, nicht auf den Dokumentinhalt.
Wo sich allgemeine Aktionen befinden
Was möchten Sie tun? | Wo es jetzt ist |
Einen HubSpot- oder Salesforce-Deal verbinden | Der Schritt Daten aus Integration abrufen am Anfang des geführten Workflows. Wählen Sie einen Datensatz aus, und Ihre Variablen werden automatisch ausgefüllt. Auf einem vorhandenen Entwurf: Schaltfläche mit horizontalen Auslassungspunkten (drei Punkte) in der Dokumentenkopfzeile → Dokumenteigenschaften → Integrationen. |
Empfänger hinzufügen und Unterzeichnungsreihenfolge festlegen | Der Schritt Empfänger hinzufügen oder Empfänger verwalten in der rechten Seitenleiste des Editors. |
Signatur und ausfüllbare Felder hinzufügen | Die rechte Seitenleiste des Editors. Wählen Sie Alle anzeigen für Kontrollkästchen, Dropdown-Liste, Optionsfelder und mehr aus. |
Variablen einfügen | Geben Sie [ in einen beliebigen Textblock ein, oder gehen Sie zu Anzeigen → Alle Variablen. |
Anhänge hinzufügen | Einfügen → Anhang im Editor. |
Dokument umbenennen | Klicken Sie auf den Dokumentnamen in der oberen linken Ecke und geben Sie einen neuen ein. Sie können es in jedem Schritt umbenennen. |
Zahlungsmethode einrichten | Der Schritt Zahlungsmethode einrichten (nur falls die Vorlage einen enthält) oder Dokumenteigenschaften → Zahlungen. |
Interne Genehmigung einholen | Der Schritt An Genehmiger senden (nur wenn die Vorlage einen solchen enthält). |
Schreiben Sie eine Nachricht an die Empfänger | Der endgültige Schritt Dokument senden. Scrollen Sie nach unten für den Betreff, die Nachricht, die E-Mail-Vorlagenauswahl und Entwurf mit KI. |
Senden oder teilen Sie einen Link | Der abschließende Dokument senden -Schritt. Per E-Mail senden oder über Link teilen. |
Download | Datei → Herunterladen im Editor oder PDF herunterladen auf der Zusammenfassungsseite. |
Gesendetes Dokument anzeigen oder bearbeiten | Die Zusammenfassungsseite → Öffnen oder Bearbeiten. |
Kopieren Sie den Link eines Empfängers | Die Zusammenfassungsseite → Link-Symbol neben dem Empfänger. |
Dokument löschen | Datei → Archivieren, dann Endgültig löschen aus der Registerkarte Archiviert. |
Dokumentdaten anzeigen oder bearbeiten | Datei → Dokument → Einzelheiten des Dokuments. Integration info ist in Dokumenteigenschaften, nicht Einzelheiten des Dokuments. |
Schnelle Antworten
Erstellen eines Dokuments
Ich sammle keine Zahlungen ein. Wie entferne ich den Zahlungsschritt?
Wenn Ihre Vorlage keinen Zahlungsschritt enthält, wird dieser nicht angezeigt. Der Schritt „Zahlungsmethode einrichten" wird nur angezeigt, wenn die Vorlage ihn enthält. So deaktivieren Sie die Zahlungseinzug für ein einzelnes Dokument:
Wählen Sie die Schaltfläche mit dem horizontalen Ellipsenzeichen (drei Punkte) in der Dokumentkopfzeile aus.
Wählen Sie Dokumenteigenschaften.
Deaktivieren Sie die Zahlungseinzug in der Abschnitt Zahlungen.
Um den Schritt für alle zu entfernen, bitten Sie Ihren Administrator, Zahlung einziehen aus dem Workflow der Vorlage zu entfernen.
Wer richtet Genehmigungen ein, und wie ändere ich Genehmiger?
Genehmigungen befinden sich auf der Vorlage. Ein Administrator fügt einen Schritt Zur Genehmigung übermitteln zum Workflow der Vorlage hinzu und wählt dort die Genehmiger aus. Um zu ändern, wer genehmigt, bearbeiten Sie den Workflow der Vorlage. Wenn Sie ein Dokument aus dieser Vorlage erstellen, wird im Schritt An Genehmiger senden angezeigt, wer genehmigen muss.
Wo sind meine Automatisierungen geblieben?
Wählen Sie Automatisierungen in der linken Seitenleiste aus, öffnen Sie dann die Registerkarte Meine Automatisierungen, um diese anzuzeigen, zu bearbeiten oder ein- und auszuschalten. Verwenden Sie den Filter Vorlagen, um die mit einer bestimmten Vorlage verbundenen Automatisierungen anzuzeigen.
Senden eines Dokuments
Wie lade ich ein Dokument vor dem Versenden herunter?
Klicken Sie auf die Dokumentvorschau, um den Editor zu öffnen, wählen Sie dann Datei → Herunterladen und wählen Sie das Format aus.
Wie kann ich einen Link teilen, anstatt ihn über PandaDoc zu versenden?
Im abschließenden Schritt Dokument senden wählen Sie, um stattdessen den Link zu teilen, anstatt per E-Mail zu versenden. Für ein bereits gesendetes Dokument wechseln Sie zur Zusammenfassungsseite und wählen Sie das Link-Symbol neben einem Empfänger aus, um seinen eindeutigen Link zu kopieren.
Nach dem Versenden
Ihr Dokument wird möglicherweise mit einer Zusammenfassungsseite geöffnet, weil dies in den Dokumenteinstellungen so konfiguriert wurde. Dies ist eine häufige Standardeinstellung, die es Empfängern ermöglicht, einen schnellen Überblick über den Dokumenteninhalt zu erhalten, bevor sie zum Unterzeichnen oder Ausfüllen fortfahren.Sie können diese Einstellung in den **Dokumenteinstellungen** ändern, indem Sie:1. Das Dokument öffnen 2. Auf **Dokumenteinstellungen** zugreifen 3. Die Option zur Anzeige der Zusammenfassungsseite deaktivierenWenn Sie spezifische Hilfe benötigen, um diese Einstellung zu ändern, wenden Sie sich bitte an das Support-Team.
Gesendete Dokumente öffnen sich jetzt auf der Dokumentzusammenfassungsseite, so dass Sie überprüfen können, wer das Dokument angesehen hat, es unterzeichnet hat oder eine Erinnerung benötigt, ohne die Datei zu öffnen. Aus der rechten Seitenleiste:
Wählen Sie Öffnen aus, um das Dokument anzusehen.
Wählen Sie Bearbeiten, um es zu ändern.
Wählen Sie PDF herunterladen aus, um es herunterzuladen.
Wie kann ich ein Dokument bearbeiten, das ich bereits gesendet habe?
Öffnen Sie das Dokument aus Ihrer Dokumentenliste.
Wählen Sie auf der Zusammenfassungsseite Bearbeiten aus.
Nehmen Sie Ihre Änderungen vor und senden Sie das Dokument erneut.
Warnung: Das Bearbeiten eines gesendeten Dokuments erstellt eine neue Version und löscht alle Signaturen und Initialen, die Empfänger bereits hinzugefügt haben. Empfänger müssen erneut unterzeichnen.
Dokumente und Einstellungen verwalten
Wie lösche ich einen Entwurf?
Öffnen Sie den Entwurf und wählen Sie Datei → Archivieren. Sie können auch in der Dokumentenliste darauf zeigen, die Schaltfläche mit den drei horizontalen Punkten auswählen und es von dort aus archivieren.
Um es endgültig zu löschen, gehen Sie zur Registerkarte Archiviert, wählen Sie das Dokument aus, und wählen Sie Endgültig löschen.
Hinweis: Archivierte Dokumente werden nach 90 Tagen automatisch gelöscht, daher müssen Sie diese nicht manuell löschen.
Was geschieht mit meinen vorhandenen Genehmigungen und Integrationen?
Ihre vorhandenen Einstellungen werden automatisch übernommen, sodass Sie Integrationen nicht erneut verbinden oder Genehmiger nicht neu konfigurieren müssen.
Genehmigungs-Workflows bleiben erhalten, einschließlich Genehmiger, die bereits zu Vorlagen hinzugefügt wurden.
Wenn eine Vorlage eine verbundene Integration hatte, wird ein Daten aus Integration abrufen -Schritt automatisch zu dieser Vorlage hinzugefügt.
Folgendes hat sich entwickelt
Chat: Jetzt Inline-Kommentare um mit Ihrem Team an einem Dokument zusammenzuarbeiten. Anhängen Sie Feedback genau an den Teil des Dokuments, auf den es sich bezieht, damit Ihr Team im Kontext zusammenarbeiten kann.
Daten übertragen: Jetzt Verwandte Dokumente, das Empfänger, Variablen und Preispositionen in ein nachgelagertes Dokument überträgt. Es befindet sich derzeit in der frühen Zugangsphase. Kontaktieren Sie unser Support-Team, um beizutreten.
Für Admins: Vorlagen enthalten jetzt einen Workflow
Jede Vorlage kann Schritte enthalten, die Ihr Team beim Erstellen eines Dokuments aus dieser Vorlage ausführt, z. B. Daten aus Integration abrufen, Zur Genehmigung übermitteln oder Zahlung einziehen. Fügen Sie sie einmalig in der Vorlage hinzu, und alle Benutzer, die diese verwenden, gehen durch dieselben Schritte.
Hinweis: Die Anzahl der Schritte hängt vom Workflow der Vorlage ab. Eine Vorlage ohne optionale Schritte hat einen kürzeren Workflow. Ein mit einer Integration, Genehmigung und Zahlungsschritt hat bis zu sechs. Der Schrittindikator oben zeigt immer an, wo Sie sich befinden.
Sagen Sie uns, was fehlt
Wir verbessern den geführten Workflow weiterhin auf der Grundlage Ihres Feedbacks. Wenn etwas nicht dort ist, wo Sie es erwarten, oder ein Schritt nicht zu Ihrer Arbeitsweise passt, teilen Sie dies unserem Support-Team mit. Wir helfen Ihnen dabei, die richtige Einrichtung zu finden, und leiten Ihr Feedback an unser Produktteam weiter.

